2021-02-26 19:02:56

Aktualności:

Znasz angielski i wiesz co to irc? To idź na: irc.fragzone.se channel #liero


Awaria!!

Zaczęty przez Wujakrzysiu, 2008-01-15 12:27:05

0 użytkowników i 1 Gość przegląda ten wątek.

Wujakrzysiu

Była malina a teraz :/ nie widzę żadnych serwerów a nie chce mi sie wierzyć że przez cały czas nikt nie gra, jest już tak od około tygodnia, wcześniej było spoko spoko a i mam problemy z włączeniem moda kiedy wpisuje w konsoli np game blastedv10 jest jeszcze ok zmieniam mape i dupa albo pojawia sie disconect albo po prostu czarny ekran nic więcej oczywiście jeżeli robie hosta bo nie widzę żadnych serwerów

                                                                                           pomocy ???
żyje bo zbieram na trumnę  :devilish:

Jerac

Wygląda na to że padł masterserwer. Spytaj się Basary co się dzieje (siedzi na #liero).
I can see what you see not, vision milky then eyes rot. When you turn they will be gone, whispering their hidden song.
Then you see what cannot be - shadows move where light should be. Out of darkness, out of mind.

Wujakrzysiu

 po naprawie głównego serwera niby jest ok ale problem z modem mam nadal :(
żyje bo zbieram na trumnę  :devilish:

Wesz

A czy katalog w którym znajduje się mod napewno nazywa się blastedv10? Spójrz co konsola mówi na ten temat (to czarne okienko), tam zazwycazj są dokładniejsze informacje.

Wujakrzysiu

2008-01-15 22:35:18 #4 Ostatnia edycja: 2008-01-15 22:41:28 by wujakrzysiu
po wpisaniu tym razem np. promode v101 wychodzi to samo czyli na początku tak jak powinno być że muszę zmienić mapę po czym przy robieniu serwera pojawia się czarny obraz a przy próbie podłączenia disconect a w konsoli "no weapons found in mod folder" . A w tym 2 oknie pojawia mi się że nie może znaleść jakiejś tam ścieżki  :-\


a później  w konsoli pojawia się CONNECTION REQESTED, CONNECTION SPAWNED i A CONNECTION WAS CLOSED i w tej kolejności tak sobie lecą
żyje bo zbieram na trumnę  :devilish:

Wesz

Well, pozostawie to bez komentarza, odysłam do faq gusanos 0.9 na gusanos.robal.org[/ur]

Wujakrzysiu

Temat do zamknięcia mody działają ,co im się tak nagle odmieniło?? nie mam pojęcia :inquisitive:
żyje bo zbieram na trumnę  :devilish: